Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA998 Actualización de diccionario de datos necesaria

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia

Al ingresar a la rutina FINA998 Totvs Recibo, se presenta el mensaje: Actualización de diccionario de datos necesaria:


unnamed.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Todas las versiones 12

Causa

Este mensaje puede mostrarse por 2 motivos

  • El sistema no se encuentra actualizado al patch de expedición Totvs Recibo con fecha igual o posterior a la fecha 24-06-18
  • El diccionario de datos no se encuentra ajustado de acuerdo al punto 04 del TDN, para la tabla FJT

Solución

Para solucionar este mensaje deberá tener aplicado una versión igual o superior al 24/06/2024 del patch TOTVS Recibo MI en su ambiente:

Patch de Expedición Continua de 'fin_recibo_mi'

[https://tdn.totvs.com/pages/releaseview.action?pageId=729251804]

 

Adicional a confirmar la correcta configuración de su diccionario de datos conforme al documento técnico de la funcionalidad referenciada 04. para la tabla FJT

Documento Técnico:

[https://tdn.totvs.com/display/public/PROT/19798435+DMINA-22907+DT+Consultas+estandar+en+los+campos+del+encabezado+del+recibo]

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _