Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA998 No considera los valores de multa ni descuento en el valor del recibo


time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia
En el módulo Financiero de un ambiente localizado para Mercado Internacional, la rutina del Totvs Recibo FINA998 no está considerando los valores de multa y descuento en la carga del recibo.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12

Causa
Este comportamiento ocurre por configuración del Sistema.

Solución
Para considerar los valores de multa o descuento en la carga del recibo, configure el parámetro MV_PGOAUTR=.T.

img.png

Este parámetro se utiliza para para habilitar o deshabilitar el cálculo automático de valores en la sección "Monedas" de la ventana "Valores de la baja" al aplicar Descuentos, Multas e Intereses a un título seleccionado.

02.png

Conozca más
Para adquirir más conocimiento, acceda a los siguientes enlaces:
TDN: DT DMINA-9365 Habilitar calculo automático al usar Multas Descuentos Intereses en Recibos
TDN: TOTVS Recibo - Nuevo Recibo

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _