Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA998 - TOTVS Recibo no permite realizar Busqueda para e filtro de Clientes por otros campos de la consulta

time.png Tempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Financiero, la rutina FINA998-Totvs Recibo la rutina no permite realizar la búsqueda de Clientes por otros campos incluidos en el filtro de la consulta estándar.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de versión 12

Causa
Este incidente se presenta porque la rutina no estaba preparada para la inclusión de filtros personalizados.

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener aplicado el PATCH de expedición continua de TOTVS Recibo Mercado Internacional,
con fecha igual o superior al 13/06/2024.

Consulte el siguiente artículo para ubicar el PATCH en la Central de expedición continua

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA998 - Totvs Recibo (MI) Mercado Internacional - Patch de expedición continua

2. Adicional verifique tener aplicados los cambios de diccionarios de datos que se indican en el siguiente boletín tecnico, consulte el apartado 04-Información adicional del siguiente link:

TDN - DMINA-22907 DT Consultas estandar en los campos del encabezado del recibo ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _