Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBA940 - No fue posible cargar la configuración, es necesaria la creación del campo FK5_IDFK7


time.png Tempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Contabilidad al intentar Cargar la Configuración de una Conciliación Bancaria o manual en rutina Conciliador Contable (CTBA940) se detona error que no permite continuar.

No fue posible cargar la configuración 0023. Para el uso de esta configuracion es necesario ejecutar la actualización de diccionario para la creación del campo FK5_IDFK7.

 



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - A partir de versión 12

Causa
Este incidente se presenta por ausencia de campo FK5_IDFK7.

Solución
Para solucionar esta ocurrencia realice los siguientes pasos:
1.- Garantice tener aplicado el PATCH de expedición continua de módulo Financiero.

2.- Garantice tener aplicado el PATCH de expedición continua de BackOffice.

3.- Debe considerar también la aplicación de los diccionarios de datos diferenciales contenidos en los respectivos PATCHS de expedición, acorde a la localización que se disponibilizan en carpeta sdf.

a) Si se trata de ambiente nuevo, considere la aplicación en el siguiente orden:
UPDDISTR con sdf de Diccionarios Diferenciales
UPDDISTR incluido en expedición continua de Backoffice
UPDDISTR incluido en expedición continua de Financiero

b) Si se trata de ambiente migrado de una versión de 12:
UPDDISTR con sdf complementario
UPDDISTR incluido en expedición continua de Backoffice
UPDDISTR incluido en expedición continua de Financiero

4.- Luego de la aplicación valide la carga de la configuración de la Conciliación y confirme resultados.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _