Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - Help: Cuenta corriente no pertenece a este proveedor

time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
En el modulo de compras al tratar de incluir una factura, se presenta el siguiente mensaje:



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - A partir de la versión 12.1.2210

Causa
Este mensaje se presenta cuando en el campo RG1415 se trata de informar un codigo superior a 200

Solución
Este help se presenta ya que el campo RG1415 esta siendo informado con un codigo mayor a 200, sin embargo esto no es correcto.

De acuerdo a las normas fiscales vigentes en Argentina, la clasificación de documentos con codigo de RG1415 mayores a 200, serán unicamente para el uso de clientes clasificados bajo alguna de las siguientes opciones: 1=MiPyME; por lo cual para el caso expuesto, no puede ser usado el codigo 202 para notas de débito de Proveedor.

Por lo anterior, los codigos mayores a 200 deben ser usados en documentos de clientes siempre y cuando cuente con la implementación del Régimen de Facturas de crédito electrónicas MiPyMEs.
 
Para ello, anexo el siguiente link: https://tdninterno.totvs.com/pages/viewpage.action?pageId=502445315

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _