Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Gestión de Almacenamiento (SIGAWMS) - Ejecución de OS de WMS no ubica cantidad, Tiene producto que no comparte ubicación

time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia
En el módulo Gestión de Almacenamiento WMS, al ejecutar una orden de servicio de WMS ocurre el error que indica: No fue posible ubicar toda la cantidad.

img1.png

Luego, al imprimir el informe de búsqueda de dirección, aparece el mensaje: Tiene producto que no comparte ubicación.

img2.png

Dicho mensaje aparece, aunque todos los productos y ubicaciones estén configurados para compartir ubicación.

Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Gestión de Almacenamiento (SIGAWMS) - Todas versiones

Causa
Este comportamiento ocurre cuando el producto que se intenta ubicar en el WMS tiene un Tipo o Grupo diferente de los productos que ya están almacenados en la ubicación.

Solución
Para conseguir ubicar productos en ubicaciones WMS que comparten otros productos, es necesario que el tipo de producto y grupo de producto sea el mismo.

img3.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _