Tiempo aproximado para lectura: 1:00 min
Ocurrencia
Cuando se vincula una consulta estándar personalizada al campo FJT_SERIE y se realiza la inclusión de un nuevo recibo por la rutina FINA998, el campo Serie deja de mostrar datos.
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.2210
Causa
Este problema ocurre por desactualización de rutinas en el Sistema.
Solución
Para solucionar esta ocurrencia, actualice la rutina CATALOGS.DATA.TLPP con el patch de actualización del issue DMINA-21342 o con un paquete de actualización posterior. Solicite el enlace del patch de actualización correspondiente a su versión del Sistema mediante un ticket de atención de Soporte.
Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMINA-21342 El campo Serie (FJT_SERIE) deja de mostrar datos con consulta estándar
0 Comentarios