Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEM031 – Al realizar el cálculo de vacaciones está generando el concepto 021 - Vacaciones vencidas y este no se debe generar localización Paraguay

time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia
En modulo Gestión de Personal, en la rutina GPEM031 – Al realizar el cálculo de vacaciones, está generando el concepto 021 - Vacaciones vencidas y este no se debe generar localización Paraguay

 

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa
Este escenario se puede presentar porque el campo RA_GPOVAC se encuentra vacío o tiene asignado un grupo diferente a 02

 

Solución
La formula 021VAC estándar de Paraguay tiene la opción configurable en el caso que no se le va a pagar días vencidos al empleado informe en el campo Gpo. Vac. - RA_GPOVAC con la opción 02

 

1. Ingrese a la rutina Actualizaciones | Empleados – GPEA010; Selecciones al empleado y de clic en el botón Modificar;

2. Seleccione la carpeta Beneficios > Campo Gpo. Vac. – RA_GPOVAC;

3. Para que no sean generados días vencidos, se debe informar el campo Gpo. Vac - RA_GPOVAC con la el grupo de vacaciones - 02

  • Fórmula estándar 021VAC - Vacaciones indemnizadas.

4. Ejecute el calculo y confirme el resultado. 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _