Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI – Contabilidad de Gestión – CTBA940 – [TLPPREST][ERROR] [CLASSREST.TLPP (:01589) RUNRESPONSE()] [/app-root/api/tc/matchSetting?page=1&pageSize=50] [TP: 2] [C] Fail to write response, the context wil

time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia
En módulo de contabilidad, en la rutina CTBA940, genera el siguiente mensaje:

Ambiente
TOTVS BackOffice (Línea Protheus) - MI – Compras (SIGACTB) – Reléase 12

 

Causa
El incidente puede ocurrir por desactualización del DBAccess

 

Solución
Para solucionar esta ocurrencia, confirme la actualización del DBAccess de acuerdo a su sistema operativo

• 26/02/2024 - 07:57 - TOTVS DBACCESS WINDOWS X64 - BUILD 23.1.1.3

• 26/02/2024 - 07:56 - TOTVS DBACCESS LINUX X64 - BUILD 23.1.1.3

Lin para descargar los componentes del DBAccess - https://suporte.totvs.com/portal/p/10098/download#000006/368/TFDBA/ 

 

Documento de Referencia TDN: https://tdn.totvs.com/pages/viewpage.action?pageId=733962726 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _