Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Al ingresas una NF con la contabilidad OnLine, el sistema no informa el campo F1_DTLANC


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
Al ingresar una NF con la contabilidad OnLine, el sistema no informa el campo F1_DTLANC

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12.1.33


Causa
Este incidente es ocasionado debido a una inconsistencia en el proceso realizado para las Facturas ingresadas en la contabilidad OnLine

Solución

Acorde a la siguiente documentación, se hace referencia a un punto importante para el correcto funcionamiento al momento de grabar el asiento contable de la factura de entrada y sea informado el campo F1_DTLANC, por lo cual es identificado que este incidente se presenta porque no existe información en la tabla CTL -Relaciones Contables,

Link: https://tdn.totvs.com/pages/releaseview.action?pageId=808016744

Por lo anterior es necesario que ingresar a la rutina “Relaciones” (CTBA090). La rutina carga la configuración estándar.
Posteriormente validar que al grabar el asiento contable de la factura de entrada sea informado el campo F1_DTLANC

 chrome_L86tLiYEiG.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _