Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Compensación de NF y NCP graba retención de IVA incorrecta


time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia

En el módulo Financiero de un ambiente localizado para Paraguay, al realizar Orden de Pago para compensar notas de crédito contra facturas, el Sistema está grabando retención de IVA que no debió calcularse. Esto solamente se visualiza en el registro grabado en la tabla o al intentar anular la orden de pago, ya que, durante la realización de la orden de pago muestra la retención y el valor a pagar en 0 lo cual es correcto.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.2210

Causa
Este incidente ocurre por desactualización de rutinas.


Solución
Para solucionar esta ocurrencia, actualice la rutina FINA085A.PRW a la versión igual o superior a 21/11/2023. Para actualizar la rutina a la versión mencionada, solicite mediante un ticket a Soporte el patch de actualización del issue DMICNS-18695.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT - DMICNS-18695 Error compensación Factura y NCP graba retención incorrecta

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _