Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Padrón de ARBA - Rutina se queda congelada



time.png Tiempo aproximado para lectura: 01:00 min

Ocurrencia
En el modulo Fiscal, al tratar de realizar la importación del padrón de arba, la rutina se queda congelada.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - A partir de la versión 12.1.2210

Causa
Este incidente se presenta por una desactualización de componentes

Solución
Para solucionar esta incidencia es necesario confirmar que su ambiente se encuentre actualizado con los ultimos compoentes disponibles en el portal de descargas:

Anexamos los links con los ultimos componentes disponibles hasta el día de la publicación del presente articulo:

Pacote acumulado: https://suporte.totvs.com/portal/p/10098/download?e=1123881
Librerías: https://suporte.totvs.com/portal/p/10098/download?e=1050526
appserver: https://suporte.totvs.com/portal/p/10098/download?e=1112215
smartclient: https://suporte.totvs.com/portal/p/10098/download?e=1112221
dbaccess: https://suporte.totvs.com/portal/p/10098/download?e=1112219

 

Importante: Es posible que existan versiones nuevas de los componentes, por lo cual recomendamos verificar en el portal de descargas las ultimas actualizaciones y descargar las ultimas publicaciones

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _