Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBA940 - Conciliador Contable - No se encontró el campo QLB_VERSAO en su diccionario de datos

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Contabilidad, al intentar hacer uso de la rutina CTBA940 para utilizar el Conciliador Contable en la localización de Paraguay, el sistema detona Help: No se encontró el campo QLB_VERSAO en su diccionario de datos.



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) -

 

Causa
Este incidente se presenta porque no se encuentran campos requeridos para uso de la rutina.

Solución
Para solucionr esta ocurrencia, realice los siguientes pasos:

1.- Aplique el PATCH de Expedición Continua del módulo Contabilidad

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Como descargar el patch de expedición continua del modulo Contabilidad de Gestión en el Portal del Cliente

2.- Dentro del PATCH de Expedición Continua encontrará el Diferencial de Diccionario de datos para la localización del país.

3.- Realice el respaldo de su Base de datos 

4.- Coloque el archivo diferencial del módulo financiero en la carpeta "systemload" del ambiente a actualizar.

5. Luego de colocar los diccionarios diferenciales ejecute la cláusula UPDDISTR como programa inicial

6.- Siga el asistente de la actualización de diccionario de datos.

7.-Después de concluir la actualización de diccionario de datos de módulo Contabilidad, ingrese a rutina CTBA940 y confirme que ya no es mostrado el HELP.

 

Nota:

Para el caso de localización Paraguay, Uruguay, Bolivia, se han disponibilizado los siguientes links, si no tiene acceso solicite por medio de ticket a Soporte Técnico Mercado Internacional

2210: https://suporte.totvs.com/portal/p/10098/download?e=1136199
2310: https://suporte.totvs.com/portal/p/10098/download?e=1136206

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _