Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA400 – Al cierre de la aplicación de finiquitos el sistema envía mensaje no se imprimieron los recibos

time.png Tiempo aproximado para lectura: 00:05:00 min

 

Ocurrencia
En módulo Gestión de Personal, Al cierre de la aplicación de finiquitos el sistema envía mensaje no se imprimieron los recibos

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Antes de realizar el cierre del periodo debe cambiar el estatus como "3 - Recibos se Imprimieron"

 

Solución

Ingrese a la rutina de periodos GPEA400 y configure el estatus 3

 

Consideraciones Importantes antes del cierre:

Se recomiendo tener creado por lo menos los siguiente 3 periodos esto con la finalidad de que el siguiente periodo sea seleccionado y para los conceptos que tienen un historial sea generado su acumulado correctamente.


1. Ingrese a (Actualización | Archivo | Periodos) – Seleccione el procedimiento de cálculo FIN y el periodo que están realizando el cierre;



2. Posiciónese en la columna Estatus – RCH_STATUS del periodo para seleccionar estatus 3 – Recibos ya se imprimieron;


3. Ingrese a la rutina GPEM120 para realizar el cierre del procedimiento APL – Aplicación de Rescisión

Conozca más:
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA400 – ¿Cuáles son los estatus que se pueden configurar y cómo funcionan para la funcionalidad estándar de Chile?

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _