Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Facturación (SIGAFAT) - El atributo cce20:ComercioExterior:Receptor:Domicilio:Estado tiene una clave diferente del catálogo de estados catCFDI:c_Estado, o el valor de la columna c_Pais es diferente


time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia

Cuando se intenta timbrar una Factura con Complemento de Comercio Exterior 2.0, se presenta el error de timbrado "El atributo cce20:ComercioExterior:Receptor:Domicilio:Estado tiene una clave diferente del catálogo de estados catCFDI:c_Estado, o el valor de la columna c_Pais es diferente a la clave del país registrada en el atributo Pais".

Ambiente
Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Facturación (SIGAFAT) - A partir de 12.1.2210

Causa
El atributo Estado no está informado, tiene una clave que no pertenece al catálogo de estados catCFDI:c_Estado, o el atributo Pais no concuerda con el estado informado en el atributo Estado.

Solución
Ingrese al catálogo de Clientes y revise que en el registro del cliente, el campo Estado este informado con un valor del catálogo de estados catCFDI:c_Estado y que el campo País, tenga informado un país que corresponda con el estado utilizado.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _