Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Al utilizar la forma de pago de tipo CH-CHEQUE en la FINA998 y buscar el banco no se muestra el Nombre del mismo.


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia

Al utilizar la forma de pago de tipo CH-CHEQUE y buscar el banco emisor del cheque, este trae los datos de código, agencia, código postal, pero no muestra el Nombre del mismo.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12.1.2210 

Causa
Este incidente es ocasionado debido a una desactualización de las rutinas involucradas

Solución
Para solucionar esta ocurrencia, realice lo siguiente: 

  1. Realice un respaldo del repositorio (RPO).
  2. Solicite al equipo de Soporte MI, el pacote correspondiente al issue DMINA-22001.
  3. Garantice tener registrado un cliente.
  4. Garantice tener registrado un banco cheque y valide nuevamente el proceso

Conozca mas: 

18977429 DMINA-22001 DT Campo Busc. Bco Ch aparece con la descripción incorrecta ARG

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _