Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Help ITNFORI al incluir Remito de Transferencia de Entrada


time.png Tiempo aproximado para lectura: 1:30 min


Ocurrencia
En el módulo de Stock y Costos de un ambiente localizado para Mercado Internacional, al intentar incluir un Remito de Transferencia de Entrada en la rutina MATA462TN, se presenta el mensaje de Help ITNFORI.

img.jpeg


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Versión 12


Causa
Este mensaje ocurre cuando se utiliza un proveedor diferente en el remito de transferencia de salida y en el remito de transferencia de entrada.


Solución
Para solucionar esta ocurrencia, elimine el vínculo actual entre el proveedor y la sucursal en la que está intentando registrar el documento de entrada, este vínculo es almacenado en la tabla genérica 75 del archivo SX5.

Una vez eliminado el vínculo, al incluir el documento de entrada, será mostrando un aviso para seleccionar nuevamente un proveedor, elija el mismo proveedor (código + loja) utilizado en el documento de transferencia de salida.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
Artículo: ¿Cómo eliminar vínculo entre Proveedores vs. Sucursales del Sistema?
Artículo: No es posible utilizar proveedores diferentes en transferencias entre sucursales

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _