Tiempo aproximado para lectura: 00:02:30 min
Ocurrencia
Al estar dos usuarios registrando un Remito de Salida, uno ingresando remito manual y otro un remito automático. El sistema no hace la validacion de la Numeracion y asigna el mismo numero a ambos remitos, por lo cual al grabarse, se tienen dos remitos con el mismo numero de documento
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12
Causa
Este incidente es ocasionado debido a una desactualizacion de las rutinas involucradas en el proceso
Solución
Para solucionar esta ocurrencia, realice lo siguiente
1.- Realice un respaldo de su RPO
2.- solicite al equipo de Soporte MI, el pacote de actualizacion correspondiente al modulo de Facturación
3.- Aplique inicialmente en un ambiente controlado de pruebas
4.- Valide nuevamente su proceso
0 Comentarios