Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - Comprobantes de Compras duplicados en Libros Fiscales SF3


time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia
En el módulo de Compras de un ambiente localizado para Mercado Internacional, ocurre un problema de comprobantes duplicados en SF3 cuando se cambia la TES durante la inclusión de la factura de compra para no calcular IVA, pues, a nivel visual se observa correctamente la factura sin impuesto, sin embargo, internamente está grabando un registro en SF3 que corresponde a la primera TES que si calculaba IVA.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12.1.2210

Causa
Este incidente ocurre por un problema de validación interno.

Solución
Para solucionar esta ocurrencia, actualice la rutina M100LIVR con el patch de actualización del issue DMICNS-17311 o con un paquete de actualización posterior.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMICNS-17311 Comprobantes duplicados en Libros Fiscales

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _