Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Al Borrar un Recibo de Cobro (FINA846) que tiene "Eliminación de Residuo", la tabla (SE1) no actualiza correctamente el saldo


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
Al realizar el Borrado de un Recibo de Cobro (FINA846) del que se realizó la "Eliminación de Residuo", en el proceso se borra el Movimiento Bancario (SE5) del recibo y también el Movimiento de la Eliminación de Residuo (DAC), esto es correcto, el problema es que en la Cuenta por Cobrar (SE1) no actualiza correctamente el saldo, sigue considerando la Eliminación de residuos y genera una inconsistencia entre la tabla de Movimientos (SE5) y la tabla de Cuentas por Cobrar (SE1). 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12 

Causa
Este incidente es ocasionado debido a una desactualizacion de la rutina 

Solución

Para solucionar esta ocurrencia realice lo siguiente:

1.- Realice un respaldo de su RPO

2.- Solicite al equipo de soporte MI el pacote de actualizacion correspondiente al issue DMICNS-18112

3.- Aplique este pacote (inicialmente en un ambiente controlado de pruebas)

4.- Valide nuevamente su proceso

 

Conozca mas: 

17875943 DMICNS-18112 DT Anulación de recibo de cobro con movimiento DAC no actualiza correctamente el saldo del título ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _