Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Facturación (SIGAFAT) - Cuando el campo RFc del nodo receptor sea "XAXX010101000" y el campo Nombre del nodo receptor contenga "PUBLICO EN GENERAL", el nodo Información Global debe existir

time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia
Al intentar timbrar una Factura con el RFC generico del SAT "XAXX010101000", se presenta el error: Cuando el tipo de comprobante sea ingreso y el campo RFc del nodo receptor corresponda al valor "XAXX010101000" y el campo Nombre del nodo receptor contenga la descripción "PUBLICO EN GENERAL", el nodo Información Global debe existir. 

Ambiente
Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Facturación (SIGAFAT) - Todas las versiones

Causa
Este incidente ocurre cuando se utiliza la leyenda "PUBLICO EN GENERAL" como razon social, ya que esto corresponde a un CFDI Global, por lo que el PAC valida los datos requeridos por dicho tipo de CFDI.

Solución
Para solucionar este incidente, si tu cliente no tiene RFC, utiliza el RFC generico del SAT "XAXX010101000" pero la razón social debe ser la razón social real del cliente.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _