Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras (SIGACOM) - HELP SOLPRODEC

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia

Help SOLPRODEC: Este producto tiene entes contables estándar, en el que el solicitante no tiene autorización de acceso, Estas no se cargaron.

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras (SIGACOM) - Todas las versiones 12

Causa
El help SOLPRODEC se presentada porque en el registro puede que no se tenga asociado la entidad contable que estás incluyendo en el CS como centro de costos o cuenta contable, por lo que el sistema no permite la inclusión porque entiende que su usuario no tiene permiso.

Las entidades contables se componen de Centro de Costo, Cuenta Contable, Partida de Cuenta y Clase de Valor.
El sistema trabaja de forma recursiva para realizar el bloqueo, es decir, se comprueba la combinación de entidades que más se acerca a realizar el bloqueo.

Solución
Realice una verificación y evalúe el cambio de los siguientes parámetros:
 
MV_RESTSCC = F
MV_RESTSOL = N
MV_APRSCEC = T
 
Habilita el control de asignaciones por ítem de solicitud de compra dirigido por entidades contables.

(V = Sí; F = No).
 
La configuración del parámetro MV_APRSCEC puede influir en la inclusión del SC.
Si el parámetro está configurado en "T", solo los solicitantes registrados podrán incluir el SC.
En caso contrario se mostrará la ayuda de SOLPRODEC. 
 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _