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Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Al asociar un Remito de Devolución a una Factura los campos Servicio y Dirección no se están completando automáticamente .

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Al asociar un Remito de Devolución a una Factura los campos Servicio y Dirección no se están completando automáticamente .

time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia
Al asociar un Remito de Devolución a una Factura, cuando el producto tiene control WMS, los campos Servicio y Dirección no se están completando automáticamente .

 

ApplicationFrameHost_7DzG6WmzBn.png

 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12.1.33

Causa
Este incidente es ocasionado debido a una desactualizacion de la rutina 

Solución 
Para solucionar este incidente, realice lo siguiente:

1.- Realice un respaldo de su RPO

2.- Solicite al equipo de Soporte el pacote correspondiente al issue DLOGWMSMSP-15514 

3.- Aplique inicialmente en un ambiente controlado de pruebas y valide nuevamente su proceso

 

Conozca mas:

17721823 DLOGWMSMSP-15514 DT Campos de Servicio y Ubicación no se completan al vincular un documento al Remito de devolución

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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