Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - MATA681 Help Operación

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia

Al informar de la operación en MATA681 de rutina - PCP de producción Mod2 se muestra el mensaje OPERACIÓN.

mceclip0.png



Ambiente
TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - Todas las versiones 12

Causa

Este mensaje puede producirse cuando:

  • Una fecha de vencimiento final para la operación se informa a través del campo G2_DTFIM - Fecha de vencimiento final en la MATA632 de rutina - Registro de operaciones y es anterior a la fecha de la cita de producción.
    o
  • Se muestra cuando el Sistema no encuentra una ruta válida para el OP - Orden de Producción.



Solución
Para poder apuntar la producción a través de la rutina MATA681, cambie la fecha de vencimiento final de la operación a una fecha válida y / o ingrese una ruta de producto en el campo C2_ROTEIRO - Ruta.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _