Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - PCPA712 - MRP Memoria se detona Help Problema: Stored Procedure MRP001_24 no instalada en la base de datos.

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo al ingresar a rutina PCPA712 - MRP Memoria se detona Help Problema: Stored Procedure MRP001_24 no instalada en la base de datos. Solución: Insrtale la procedure del MRP vía SIGACFG.

Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - A partir de versión 12

Causa
Este incidente se presenta porque para el uso de la rutina PCPA712-MRP Memoria es requerido habilitar el Stored procedure 24.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Ingrese al módulo configurador al menu de Stored Procedure

 

2.- Localice la empresa en la que requiere instalar, seleccione el Stored 24-Procedures MRP y de click en el botón . Instalar procesos seleccionados.

3.- Confirme la accion con acceso exclusivo

Confirme los detalles de la instalación del Stored.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _