Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI Gestión de Distribución (SIGAOMS) - Documento de salida - carga (MATA460B no informa el campo F2_SERIE2 para todas las remisiones

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia

Se reporta que cuando se generan varias remisiones de salida utilizando la rutina Documento de salida - carga (MATA460B) del módulo OMS, solamente esta grabando la información del campo F2_SERIE2 para la última remisión generada


Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Gestión de Distribución (SIGAOMS) - Todas las versiones 12  

Causa
El incidente es causado por desactualización en las rutinas.

Solución
Puede acceder al paquete en la siguiente dirección: 12.1.2210:https://suporte.totvs.com/portal/p/10098/download?e=1115207 ; 12.1.2310:https://suporte.totvs.com/portal/p/10098/download?e=1115208 ; 12.1.33:https://suporte.totvs.com/portal/p/10098/download?e=1115206 ; con Garantía Extendida

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _