Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA095 - Liquidación de Cheques Emitidos no genera asiento contable online

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Financiero, en el proceso de liquidación de cheques emitidos en la rutina FINA095 no está lanzando el asiento contable online.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) -  A partir de versión 12.1.33

Causa
Este incidente ocurre por inconsistencias a niverl código de rutinas FINA095, se implementan los cambios en la rutina FINA095 para utilizar el grupo de preguntas FIN090A. Si no existe el grupo FIN090A, se continuará usando el grupo FIN090 para no generar errores en los entornos desactualizados.


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos

1. Verifique tener las rutinas con fecha igual o superior:

FINA090 igual o superior al 06/06/2023

FINA091 igual o superior al 08/09/2022

FINA095 igual o superior al 20/06/2023

2. En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket o a través de Chat Humanizado (ISSUE DMICNS-17207)

3. Aplicar las actualizaciones correspondiente, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.

4. Valide nuevamente el proceso y confirme resultados.

 

Conozca más

Para mayor detalle referente a la corrección puntual realizada, consulte la información oficial liberada en el Boletín Técnico del ISSUE:

TDN - DMICNS-17207 DT Contabilidad on-line en cheques emitidos ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _