Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Financiero (SIGAFIN) - Al anular orden de pago especial que generó PA no reversa saldo de títulos


time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia

Cuando se genera la orden de pago para una Factura de entrada utilizando la opción pago especial, y esta genera un movimiento de Pago Anticipado, ya que el valor pagado (informado) es mayor al valor de la factura, al realizar la anulación del movimiento desde Anular Ord. Pago (FINA086), se muestra la anulación del movimiento pero no es retornado el saldo de la factura.

 

Ambiente
Cross Segmento - TOTVS Backoffice (Linea Protheus) MI - Financiero (SIGAFIN) - Todas las versiones

Causa
Este incidente ocurre cuando la rutina FINA086 se encuentra desactualizada.

Solución
Para solucionar este escenario, es necesario actualizar la rutina FINA086 con fecha igual o mayor al 21/04/2023

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _