Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA710 – Requisitos Nueva AFP - Gestora Pública Legislación Bolivia

time.png Tiempo aproximado para lectura: 00:05:00 min


Ocurrencia

En módulo Gestión de Personal, en la rutina GPEA710 requerimos que sea agregada la nueva AFP gestora pública

 

Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Adaptación en el Modulo de Gestión de Personal. En Archivo de Empleados y los reportes GPER710, GPER715, GPERAFP y GPERSOL para inclusión de una nueva AFP - Gestora Pública

 

Solución

Se puso a disposición, la nueva opción de AFP en las siguientes rutinas


Inclusión de la opción Gestora Pública en las rutinas:

  • GPEA010 - En el archivo de Empleados campo Tipo AFP (RA_TPAFP);
  • GPER710 - Planilla de Aportes AFP´s;
  • GPER715 - Planilla de Aportes Fondo Solidario;
  • GPERAFP - Formulario de Pago de Contribuciones;
  • GPERSOL - Formulario de Pago de Contribuciones;
  • GPEAFPGP.ini - Con el diseño de la AFP - Gestora Pública
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _