Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - LIVADIG - No muestra algunos registros de Facturas de clientes



time.png Tiempo aproximado para lectura: 01:00 min

Ocurrencia
En el modulo Fiscal, al generar el txt de LIVDIG, observamos que no muestra todos los registros correspondientes al periodo seleccionado (comprobantes NF - Clientes).

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - A partir de la versión 12.1.2210

Causa
Este incidente se presenta por que el campo F3_CFO no esta informado con el codigo fiscal vinculado a la TES, lo cual no permite realizar una correcta presentación de los datos.

Solución
Para solucionar esta incidencia, se deben verificar los siguientes puntos:

 

1. Confirmar que la TES vinculada al comprobante, no haya sido alterada manualmente (modificando el CFO) o eliminada.

2. Confirmar que la ocurrencia no se haya presentado por un error en la grabación del comprobante, para ello es indispensable asegurar que su ambiente se encuentre actualizado con los ultimos acumulados: Fiscal, Financiero, Facturación y Compras. 

 

Ya que dichos paquetes contienen diversas rutinas involucradas en el procesamiento de cálculo.

Ponemos a su disposición los siguientes links:

 

https://suporte.totvs.com/portal/p/10098/download?e=1080345 <- Fiscal
 
https://suporte.totvs.com/portal/p/10098/download?e=1080343 <- Financiero
 
https://suporte.totvs.com/portal/p/10098/download?e=1080341 <- Facturación
 
https://suporte.totvs.com/portal/p/10098/download?e=1080335 <- Compras

 

*Es importante consulte si existen nuevos pacotes acumulados, ya que los referenciados en el presente articulo, corresponden a lo ultimo publicado hasta Julio / 2023.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _