Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Al consultar el Tracker de un Pedido de Venta, se visualizan registros de documentos que no pertenecen al pedido


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
Se identifican inconsistencias al consultar el tracker de un pedido de venta, al visualizar la información de los registros vinculados al pedido, la rutina incluye documentos que no corresponden.

Ej;

La siguiente imagen muestra la inclusión de 2 pedidos en diferentes sucursales y su respectiva Factura para cada pedido (En cada sucursal), sin embargo al consultar el tracker de algún pedido, este muestra otros títulos que no están vinculados 

chrome_e6QnrRMtF3.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12.1.33 

Causa
Este incidente es ocasionado debido a una desactualizacion de la rutina 

Solución 
Para solucionar esta ocurrencia, realice lo siguiente:

1.- Realice un respaldo de su RPO

2.- Solicite al equipo de Soporte MI el pacote de actualizacion DMICNS-17454 correspondiente a su versión 

3.- Aplique el pacote (Inicialmente en un ambiente controlado de pruebas) y valide el proceso  

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _