Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA550 – No está generando importes en un concepto configurado con la formula estándar del sistema ASFORD – Asientos fijos (localización Chile)

time.png Tiempo aproximado para lectura: 00:05:00 min


Ocurrencia

En modulo Gestión de Personal, en la rutina GPEA550 configuramos un concepto con la formula estándar del sistema ASFORD - Asientos Fijos, al realizar el cálculo no genera importes

 

Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Este incidente se presenta por que no fue informado el campo RG1_LIBPAG que corresponde a la columna Fecha de liberación del pago

 

Solución

Para solucionar esta ocurrencia, realice la captura de los campos RG1_DINIPG, RG1_LIBPAG y RG1_DFIMPG aplicando los siguientes pasos:

Por favor descargue el vídeo de validación con resultados favorables al final del artículo o en el siguiente link (Evihdmi_GPEA550_importes_generados_KCS.rar


1. Ingrese a la rutina Actualizaciones > Novedades > Conceptos fijos – GPEA050
; Seleccione el o los empleados al que realizó la captura de importes fijos;

2. De clic en el botón Otras acciones > Modificar, para capturar los campos

  • Fch. Ini. Pag. – RG1_DINIPG;
  • Fch. Lib. Pag. – RG1_LIBPAG;
  • Fch. Fin Pago. – RG1_DFIMPG;

3. Una vez capturadas las columnas de fechas realice el cálculo de nómina y confirme el resultado.

Descargue el video de validación en el siguiente elace:

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _