Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM Argentina - IM3101 error 5955 Valor total de Base de impuesto IVA, difiere de valor total grabado

time.png Tempo aproximado para leitura: 00:00:30 min

Ocurrencia
Luego de nacionalizar la mercadería, existen Gastos nacionales vinculados al proceso de Importación que requieren ir prorrateados en el costo del ítem por lo que se ingresan en el IM3101 - Generacion de Facturas Complementar.  Dichos gastos tienen valor grabado e IVA. 

Al momento de realizar la conferencia, es mostrado el mensaje :  5955 Valor total de Base de impuesto IVA - Impuesto de Valor Agregado, difiere de valor total grabado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importación (MIM) – A partir de la versión Totvs12

Causa
Se requiere que sea informado previamente los Impuestos.

Solución
Al momento de ingresar el valor grabado en IM3101 - Generacion de Facturas Complementar sera necesario luego ingresar manualmente el impuesto a ser calculado, por lo que debera acceder al folder Impuestos.

Tambien tiene la opción de registrar dicho impuesto IVA en el campo: codigo tributario  en CD1070 -Mantenimiento de Gastos  folder: Argentina ,con la finalidad de  ser calculado automaticamente en IM3101.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _