Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – RSPA050 – Reclutamiento y selección del personal (SIGARSP) al ingresar genera – Help: Campos no utilizados en el módulo actual Problema: Verifique los módulos en uso del (de los) Campo(s): QP_ALTERNA

time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia

En módulo de Reclutamiento y Selección del personal, en la rutina RSPA050 al ingresar genera – Help: Campos no utilizados en el módulo actual Problema: Verifique los módulos en uso del (de los) Campo(s): QP_ALTERNA


Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Es preciso configurar los campos de la tabla SQP a través del Configurador

 

Solución

Revise y realice el siguiente procedimiento

1. Ingrese al Configurador (SIGACFG) Base de datos | Diccionarios | Base de Datos;

2. Busque y seleccionar la tabla “SQP – Alternativas VS Preguntas”;

3. Verifique inicialmente que el campo QP_ALTERNAesté configurado como usado y utilizado para todos los módulos, confirme y guarde esta configuración.

Importante: Se sugiere confirmar que todos los campos de la tabla SQP esté marcada la configuración del usó para todos los módulos.

4. Ingrese al entorno SIGARSP > rutina RSPA050 – Cuestiones/Alternativas y confirme que le permita ingresar a la rutina.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _