Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI – Facturación (SIGAFAT) – Impresión PDF – factura electrónica RDMAKE – Localización Paraguay

time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia

En módulo Facturación, en la rutina >M486PDFPAR< la transmisión de la factura se graba en la carpeta del server, pero no se genera un preview para el usuario.

 

Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

No existe forma de personalizar el PDF del padrón estándar, a través del punto de entrada "M486PDFGEN"

 

Solución

Se libera RDMAKE "M486PDFGEN" para personalizar el PDF del padrón estándar

El RDMAKE - M486PDFGEN.PRW se encuentra disponible en el portal del cliente para su descarga y consulta, para ello bastara ingresar al portal del cliente en la siguiente ruta:

[https://suporte.totvs.com/portal/p/10098/download?e=1083727]

1. Archivo *23-05-29-RDMAKES_LOCALIZACIONES.ZIP*;

2. Descomprimir zip y buscar el archivo: *M486PDFGEN.PRW* en la ruta:

3. *23-05-29-RDMAKES_LOCALIZACIONES\Paraguay\PDFFactElec*

4. Para mayor información consulte el siguiente boletín técnico TDN16918885 DMICNS-17017 DT PDF Factura Electrónica RDMAKE PAR.


En caso de no localizar el fuente M486PDFGEN.PRW, solicite a Soporte Técnico a través de Ticket o Chat Humanizado el PATCH de solución (ISSUE DMICNS-17017).


¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _