Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA472 - Help:M030VALID: Mensaje de validación FK5_DATA - OBRIGAT para movimientos de Cheques - Argentina

Ocurrencia
En módulo Financiero, al intentar realizar la conciliación bancaria para movimientos de Cheques el sistema no permite realizar la conciliación, se muestra mensaje que indica que el campo "FK5_DATA es obligatorio" impidiendo completar el proceso.

Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Versión 12

Causa
Este incidente ocurre por inconsistencias a nivel código de las rutinas FINM030 y FINA472.

Solución

Para solucionar esta ocurrencia es necesario actualizar la rutina FINM030 y FINA472 al 09/02/2021. Para llevar a cabo la actualización de la rutina mencionada, realice los siguientes pasos:
1. Abra un ticket Soporte Técnico y solicité patch de actualización en su versión/reléase de las rutinas haciendo referencia a la fecha mencionada en este artículo o al PATCH liberado en el ISSUE DMICNS-9225.

2. Una vez recibido el PATCH, realice un respaldo de su Repositorio de Objetos RPO.
3. Aplique el patch de corrección y confirme la solución del incidente.

 

Conozca más:

Para revisar el Boletín Técnico de la corrección, puede consultar el siguiente enlace:

TDN - DMICNS-9225 DT Error en Conciliación manual ARG

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _