FAQs - Suporte técnico

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - MATA250 - Orden ya registrada por el MATA680/MATA681 no se permite realizar el apunte

Ocurrencia
En el módulo Planificación y Control de Producción, al intentar grabar un apunte de producción desde la rutina MATA250 es mostrado el mensaje: Orden ya registrada por el MATA680/MATA681 (Apunte MOD1/MOD2). No se permite realizar el apunte.

img01.jpg

Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - Versión 12

Causa
El mensaje es presentado al intentar realizar apuntes para una orden de producción que ya se apuntó en las rutinas MATA680 Producción PCP Mod1 o MATA681 Producción PCP Mod2.

Solución
Para evitar inconsistencia de información, el Sistema no permite hacer apuntes de cantidad producida por más de una rutina de apunte de producción. Es necesario definir por cual rutina será realizado el apunte de producción y usar solamente esa rutina para todos los apuntes.

Importante
El Sistema permite apuntar solamente tiempo por MATA680/MATA681 y cantidad producida por MATA250.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _