Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Libros Fiscales (SIGAFIN) - Fina100 - Permite el uso de modalidades bloqueadas


Ocurrencia
En el modulo financiero, al realizar la inclusión de un movimiento bancario (FINA100) e informar la modalidad, permite hacer el uso de naturalezas bloqueadas.

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Libros Fiscales (SIGAFIN) - Protheus 12.1.23  y Superior.

Causa
Este incidente se produce por una desactualización de las rutinas involucradas en el proceso.

Solución
Para solucionar este incidente es necesario confirmar lo siguiente:

1. Para visualizar el campo “Bloqueado” ingrese al módulo SIGACFG / Base de datos / Diccionario / Base de datos y modifique el campo E5_NATUREZ de la tabla SE5. Marque el check box de “Usado” ubicado en la pestaña Uso.

 

2. Actualice con la ultima versión de las rutinas mencionadas a continuación, con fecha igual o superior a la siguiente:

FINXFIN.PRX 11/02/2021 14:35:55
FINXIMP.PRW 21/01/2021 16:20:26
FINXINC.PRX 04/01/2021 18:10:20
FINXLOAD.PRW 04/02/2021 16:14:36
FINXOLD.PRX 20/01/2021 17:07:58
FISLOAD.PRW 26/02/2019 11:20:47

 

Descargue el pacote de actualización conforme a su versión reléase:

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _