Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Tracker de Autorización de Entrega (MATA122) - Tablas Compartidas

Ocurrencia
El tracker de Autorización de Entrega no considera las facturas de entrada cuando las tablas SC1, SC3, SC7, SCR y DBM se encuentran compartidas. Las tablas SD1 y SF1 están exclusivas.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de versión 12

Causa
El problema se presenta por desactualización en la rutina TRKXFUN.PRX.

Solución
Para solucionar esta ocurrencia, garantizar la actualización de la rutina TRKXFUN con fecha igual o superior al 14/09/2020.

Para solucionar esta ocurrencia, realice los siguientes pasos:

 

1. Confirmar que la fecha de la rutina TRKXFUN en su repositorio se encuentre con fecha igual o superior al 14/09/2020.

2. En caso de no tener la rutina actualizada, deberá descargar el paquete de actualización según la versión/reléase correspondiente de su ambiente, y aplicarlo inicialmente en un ambiente controlado para pruebas, con previo respaldo del repositorio(RPO).

3. Ingrese a la rutina Autorización de Entrega (MATA122), valide la consulta del tracker para uno de los documentos.

 

mceclip0.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _