Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Mantenimiento de Activos (SIGAMNT) - Modificación de mantenimiento estándar no actualiza mantenimiento registrado

Ocurrencia
En el módulo Mantenimiento de Activos, al modificar un mantenimiento estándar en la rutina MNTA180 e informar el parámetro en Si para modificar los mantenimientos, el Sistema no está actualizando los mantenimientos ya registrados previamente.

Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Mantenimiento de Activos (SIGAMNT) - Mantenimiento de Activos – 12.1.27

Causa
Este incidente puede ocurrir por divergencia entre modos de compartición de tablas o desactualización en el Sistema.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Garantice que las tablas ST9 - Bien, TPF - Mantenimiento estándar y STF - Mantenimiento, tienen el mismo modo de compartición. Por estándar estas tablas se encuentran en modo exclusivo;
2. Descargue el paquete de expedición continua del módulo Mantenimiento de Activos;
3. Haga un respaldo de su Repositorio de Objetos RPO;
4. Aplique el paquete de actualización.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _