FAQs - Suporte técnico

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Facturación (SIGAFAT) - No se actualiza el catálogo S014 de fracciones arancelarias

Ocurrencia
En el módulo Facturación, al intentar realizar la carga del nuevo catálogo S014 de fracciones arancelarias, no se actualizan los registros.

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Facturación (SIGAFAT) – A partir de la versión 12.1.23

Causa
Este incidente ocurre cuando aún existen registros en las tablas F3H y F3I para el catalogo S014.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos antes de cargar el nuevo catalogo de fracciones arancelarias:
1. Realizar un respaldo de la tabla F3H (Definición de Catálogos) y F3I (Catálogos);
2. Borrar los registros correspondientes al catalogo S014 en la tabla F3H donde el campo F3H_CODIGO sea igual a S014;
3. Borrar los registros correspondientes al catalogo S014 en la tabla F3I donde el campo F3I_CODIGO sea igual a S014;
4. Verificar que el archivo c_FraccionArancelaria.csv, se encuentre en la ruta local configurada en el parámetro MV_PATH814.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _