FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - MATA467N muestra tanto las facturas de ventas como documentos del modulo de compras

Ocurrencia
En el módulo de Facturación, al ingresar a la rutina de facturas - MATA467n, son mostrados todos los documentos de ventas y de compras, tales como Notas Crédito Proveedor, es decir la rutina no esta filtrando los documentos correctos

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12.1.27

Causa
Este incidente ocurre por la desactualización de las rutinas involucradas en la facturación, la cuales presentan inconsistencia en el filtro de los documentos

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Solicite al área de soporte el patch de actualización de las siguientes rutinas:
LOCXCOL.PRW 03/11/2020 19:08:16
LOCXNF.PRW 27/11/2020 14:29:32
LOCXNF2.PRW 13/11/2020 14:11:06
M486XFUNEQ.PRW 30/11/2020 12:25:41
MATA486.PRW 02/12/2020 18:47:54
2. Aplique el patch y verifique que la rutinas tengan la misma fecha o una fecha superior;
3. Ingrese a la rutina de facturas y garantice que los documentos mostrados solo sean del módulo de Facturación.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _