Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - PCPA200 Función Sustituir trae registros borrados en la SB1

time.png  Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia
Al momento de utilizar la opción de sustituir componentes de la rutina PCPA200Sub el sistema no está teniendo en cuenta los productos eliminados de la tabla SB1 lo cual esta ocasionando que se traigan mas revisiones para el producto para sustituir

Ambiente
TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - Todas las versiones 12

Causa
Este incidente se presenta debido a una desactualización a la rutina interna PCPA200Sub

Solución

Para solucionar este incidente por favor descargue y aplique el patch publicado en la Central de Descargas, con previo respaldo de su RPO.


Puede acceder al paquete en la siguiente dirección: 12.1.2210:https://suporte.totvs.com/portal/p/10098/download?e=1106529 ; 12.1.33:https://suporte.totvs.com/portal/p/10098/download?e=1106531 ;

Para ver la documentación de la solicitud acceda al enlace: https://tdn.totvs.com/pages/viewpage.action?pageId=761503060

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _