Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Al generar un Remito de Entrada, no está trayendo la descripción y la Fecha de entrega del Pedido


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
Al generar un Remito de Entrada, no está trayendo la descripción y la Fecha de entrega del Pedido

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12 

Causa
Inicialmente es importante tomar en cuenta que al día de hoy, los campos estándar contenidos dentro de la rutina Remito de Entrada (MATA102N), no contemplan los campos Descripción y Fecha de Entrega, es decir, no existen, por lo cual se puede comprender que estos son campos personalizados de usuario que no se encuentran en el padrón 

Solución 
Para esta ocurrencia, se debe compartir que el análisis y/o ajuste de los campos de usuario y puntos de entrada exceden el alcance del Soporte Totvs estándar ya que no forman parte de la funcionalidad padrón del sistema, por lo que estos desarrollos deberán ser evaluados por el cliente o bien del equipo de implementación que los desarrolla.
 
Por otra parte, a continuación se presentan los Puntos de Entrada correspondientes a la rutina MATA102N:
 
MA103F4I
http://tdn.totvs.com.br/pages/releaseview.action?pageId=6085339
 
MA103F4H
http://tdn.totvs.com.br/pages/releaseview.action?pageId=6085338
 
MT103CPC
http://tdn.totvs.com.br/pages/releaseview.action?pageId=6085808
 
LocxPE52
http://tdn.totvs.com.br/pages/releaseview.action?pageId=6085648

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _