Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Application Server Work area table full (Max= 1024) on F472CONFIN(FINA472.PRW)


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia
Al ejecutar la opción de 'Conciliación automática' dentro de la rutina FINA472, el sistema detona el errorlog "Application Server Work area table full (Max= 1024) on F472CONFIN(FINA472.PRW)" 

chrome_v1kRycQhwY.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12 

Causa
Este incidente puede ser ocasionado debido a la cantidad de registros que se esta intentando conciliar desde el extracto importado 

Solución

Para solucionar esta ocurrencia, valide inicialmente las fechas/periodo de los registros en el extracto importado, es decir si no requiere conciliar fechas anteriores a las del extracto, marque como conciliado estas fechas anteriores dentro de la tabla SE5 indicando en el campo E5_RECONC= x, con el fin de que el sistema no tome toda la tabla SE5 para conciliar y exceda de la cantidad de registros. Posteriormente valide nuevamente el proceso 

 

 

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _