Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Al visualizar el Tracker del Pedido de Venta se muestran mas facturas que no están relacionadas a este


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
Al visualizar el Tracker del Pedido de Venta se muestran mas facturas que no están relacionadas a este

 

ApplicationFrameHost_9fOCtofUGs.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12 

Causa

Este incidente puede ser ocasionado debido a que se generaron dos notas 'parciales', es decir, acorde al flujo de este proceso, se pudo incluir un Pedido de Venta, después el Remito por el total de este pedido y al final al generar la nota, esta se realizó de forma parcial, lo cual significa que se genero una nota por la mitad de la cantidad original y otra nota más por la otra mitad para completar el total, por lo cual al visualizar el tracker del Pedido, este muestra un solo remito y dos notas diferentes vinculadas

Solución
Inicialmente se debe verificar que no se haya realizado el proceso compartido en el punto anterior, en caso contrario a este, si el flujo es el siguiente: 

Se incluye un Pedido de venta y posteriormente el remito de venta para después concluir con la generación de la nota, sin embargo en este flujo se realiza en todos los documentos por la cantidad total/original que se incluyó desde el Pedido, es decir, el remito y la nota se generan por la cantidad total informada desde el principio y aun así se muestran dos notas diferentes, deberá registrar un ticket al equipo de Soporte para poder evaluar el escenario 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _