Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos  - TOTVS Backoffice (Línea Protheus) MI - Facturacion (SIGAFAT) - Error al timbrar una factura cuando el parametro MV_CENT con el valor 6,

time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia

En el módulo Facturación (SIGAFAT), al generar una Factura de Venta (NF) a partir de un Pedido de Venta desde la rutina Generación de Notas (MATA468N) o desde la rutina de Facturaciones (MATA467N), cuando se tiene configurado el parámetro MV_CENT con el valor 6, los campos Base Imp. 1 (D2_BASIMP1) y Valor Imp. 1 (D2_VALIMP1) a 6 decimales, y se realiza la generación y timbrado del Comprobante Fiscal Digital por Internet (CFDI) se recibe el siguiente rechazo:

"El campo Total no corresponde con la suma del subtotal, menos los descuentos aplicables, más las contribuciones recibidas (impuestos trasladados - federales o locales, derechos, productos, aprovechamientos, aportaciones de seguridad social, contribuciones de mejoras) menos los impuestos retenidos y/o locales."

 

Ambiente
Cross Segmentos  - TOTVS Backoffice (Línea Protheus) MI - Facturacion (SIGAFAT)

Causa
La rutina LOCXFUNA se encuentra desactualizada.

Solución
Para solucionar esta ocurrencia, actualice su rutina LOCXFUNA con fecha igual o mayor al 27/02/2023


.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _