Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - ATFA126 - Help PVBLOQ - Pedido de Venta Bloqueado, transferencia interrumpida

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Activo Fijo (SIGAATF), en rutina ATFA126 no se puede generar el pedido de venta desde la aprobacion de una solicitud de baja motivo venta, ya que se detona Help: PVBLOQ.



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - Versión 12

Causa
Este incidente se presenta normalmente cuando existe algún bloqueo en el Pedido de Venta que se indica en el Help.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Identifique el Pedido para el cual se presenta el inconveniene, que se detona en el Help.

2.- Verifique las informaciones de tablas  SC5, SC6 y SC9 para ese pedido, garantizando que no exista alguna regla de bloqueo.

3.- Realice los ajustes para que no existan los bloqueos en el pedido de venta.

4.- Valide nuevamente el proceso para el movimiento de transferencia en rutina ATFA126.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _