Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Orden de Pago FINA847 no permite visualizar todas las retenciones calculadas


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Financiero de un ambiente localizado para el país Argentina, la solapa Retenciones en la rutina Orden de Pago FINA847 no muestra las flechas de desplazamiento hacia abajo por lo tanto no es posible visualizar todas las retenciones calculadas.

img01.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.33

Causa
Este incidente ocurre por un problema interno en la rutina de Orden de Pago.

Solución
Para solucionar esta ocurrencia, actualice la rutina FINA850.PRW a la versión 30/03/2023 o superior. Para actualizar la rutina a la versión mencionada, solicite mediante un ticket de atención a Soporte, el patch de actualización del issue DMICNS-16664.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMICNS-16664 Sección de retenciones no muestra todos los registros

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _