FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - En la MATA465N, el sistema no trae la descripción del producto cuando se llama a la Factura desde "Documento original"


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia 
En la MATA465N, el sistema no trae la descripción del producto cuando se llama a la Factura desde "Documento original"

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12 

Causa
Este tema es debido a que el campo de Descripción de Producto no es un campo estándar del sistema para esta rutina

Solución 

Para habilitar esta funcionalidad, se deberá realizar a través de una personalización por Punto de Entrada

Se ha identificado que para la funcionalidad de las NDC (Nota de Debitó Cliente) El Punto de Entrada que se detona en la asociación del Documento Original es el PE: "MT103INF",sin embargo se ha confirmado que actualmente sólo es posible detonar este PE a través de la opción "Otras acciones -> Doc Orig -> Item" (Es decir, sólo mediante la opción 'Por Item')

Link PE:MT103INF 

 

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _